Не заводится с 1го раза (приборка молчит) (РЕШЕНО)

Просмотр 10 сообщений - с 1 по 10 (из 10 всего)
  • Автор
    Сообщения
  • #37703
    Barmaley_vlg
    Участник

      Добрый день!
      Новая фишка с авто (лач хэч 1.4. 2007г.в.) – стал заводиться не с 1го раза. Иногда и не с 3-4го.
      Видео ПЛОХОЙ ЗАПУСК ДВИГАТЕЛЯ. ЗАПУСК СО ВТОРОГО РАЗА смотрел еще на прошлой неделе.
      При повороте ключа в положения 1 и 2 иногда не горят индикаторы масла, чек, подушка, не качает бензонасос. Несколько раз потычешь – загораются, качает и соответственно заводится. Кстати, пару раз было, что завелся и заглох, приборка снова потухла (хотя свет горит и окна открываются).
      Иммо что ли блочит? Или ЭБУ глючит? Или замок зажигания?
      Контактную группу замка зажигания менял в феврале – заводилась только если придавишь ключ посильнее.
      Поделитесь мыслями куда копать.

      #37706
      Андрей
      Хранитель

        Приветствую, это не иммо и не ЭБУ. Что-то с питанием линии 15 (цепь зажигания). Возможно снова замок зажигания или контакты в его цепи. Надо его перепроверить или хотя бы для начала замерить напряжение на 29 пине ЭБУ при включенном зажигании, когда проблема проявится снова

        avatar
        #37708
        Barmaley_vlg
        Участник

          Андрей, т.е. когда не включится приборка и топливный насос надо оставить ключ в том же положении , сбросить клемму минус, снять колодку ЭБУ и прозвонить 29 контакт ЭБУ: один разъем на минус, 2й на 29 ЭБУ и должен увидеть 12В? Так?

          • Ответ изменён 3 недели, 3 дня назад пользователем Barmaley_vlg.
          #37710
          Андрей
          Хранитель

            Можно проще. У разъема снимается верхняя черная часть и будет доступ к проводам, которые идут к пинам. Тонким щупом замерить без отключения разъема. Или ещё проще, для начала хотя бы замерить напряжение на предохранителе F2. Если на нем нет напряжения, то и в разъем ЭБУ уже не будет смысла лезть

            avatar
            #37711
            Barmaley_vlg
            Участник

              Спасибо за ответ. Проверю.

              #37739
              Barmaley_vlg
              Участник

                Андрей, сегодня проверил. В момент, когда приборка молчит, снял F2 – звонится на 0. Т.е. нет сигнала. Когда все ОК звонится на +12В. Подскажите, куда дальше копать?
                Или это все же м.б. замок зажигания?

                #37741
                Андрей
                Хранитель

                  Можно, конечно, ещё проверить сопротивление цепи от этого предохранителя до замка зажигания, но 99% причина в замке

                  #37747
                  Barmaley_vlg
                  Участник

                    Андрей, а можете прояснить для тех кто не сильно в теме. Это снова контактная группа замка зажигания или там еще что то есть? Или надо замок разобрать, почистить и собрать?

                    #37749
                    Андрей
                    Хранитель

                      Обычно это контактная группа. Даже новые буквально либо разваливаются, либо пайка контактов отваливается (если на пайке собрано), либо клепки отскакивают (если на клепках). Бывает и разъем разламывают и он нормально не фиксируется. В общем, надо по месту смотреть, что конкретно в этом случае. Сам замок обычно не требует никакого ремонта, всегда в 99% проблема в контактной группе. Ещё 1% приходится на всевозможные проблемы в цепи, например, сгнивают провода под крылом

                      avataravatar
                      #37801
                      Barmaley_vlg
                      Участник

                        Поездил 5 дней с новой контактной группой замка зажигания – тема закрыта.
                        Андрей – Вы Лучший!

                        • Ответ изменён 2 недели, 2 дня назад пользователем Barmaley_vlg.
                        avatar
                      Просмотр 10 сообщений - с 1 по 10 (из 10 всего)
                      • Для ответа в этой теме необходимо авторизоваться.
                      Поделиться с друзьями