Не включается вентилятор радиатора!

Просмотр 8 сообщений - с 1 по 8 (из 8 всего)
  • Автор
    Сообщения
  • #32340
    Дмитрий
    Участник

      Всем привет!
      Заметил, что по показаниям chevrolet explorer температура достигает 107 и выше градусов!
      Вентилятор не включается!
      При проверке в программе, обе скорости работают!
      Из-за чего такое может быть?

      #32341
      Дмитрийй
      Участник

        Вы его через шевроле эксплорер включаете принудительно и он включается или только пишет что включился? Проверьте все реле и предохранители по цепи питания вентилятора, соединительные колодки. На наших авто вентилем по моему управляет эбу получая сигнал с датчика температуры. Но мне кажется где то пропал контакт, возможно от реле до вентилятора, может в колодке вентилятора, может реле барахлит

        avatar
        #32342
        Дмитрий
        Участник

          Через программу принудительно включается)
          Обе скорости, все крутится)
          А при какой температуре он должен включаться у нас?
          Может и реле барахлит)
          Надеюсь не эбу глючит.
          Будем проверять!

          • Ответ изменён 2 года назад пользователем Дмитрий.
          • Ответ изменён 2 года назад пользователем Дмитрий.
          #32345
          Дмитрийй
          Участник

            Я у себя когда тестил давление масла, смотрел когда начинает мигать масленка на какой температуре так вот первая скорость включалась помоему на 95, сбрасывала до 92 или 93и отключалася

            #32346
            Дмитрийй
            Участник

              А так если принудительно через программу включаются и крутятся без проблем, то скорее всего реле работают, но все равно стоит проверить

              #32347
              Дмитрийй
              Участник

                А вообще как вариант датчик барахлит, я бы начал с его замены, стоит не дорого и ревизия не помешает. На просторах интернета описывают как вариант неисправности не включения вентелятора

                avatar
                #32363
                Дмитрий
                Участник

                  В общем вчера включился сам на 94 примерно)
                  Скорее всего контакт плохой где-то
                  Спасибо за помощь!

                  • Ответ изменён 2 года назад пользователем Дмитрий.
                  #32379
                  Дмитрийй
                  Участник

                    Хорошо что включился, но все равно стоит найти где пропадает контак и устранить проблему иначе в дороге может настигнуть опять, не заметите перегрев и приплыли

                    avatar
                  Просмотр 8 сообщений - с 1 по 8 (из 8 всего)
                  • Для ответа в этой теме необходимо авторизоваться.
                  Поделиться с друзьями