Плавает холостой ход

Помечено: 

Просмотр 25 сообщений - с 1 по 25 (из 32 всего)
  • Автор
    Сообщения
  • #33472
    Vitalij
    Участник

      Всем привет, помогите разобраться с моей проблемой, мучаюсь 2 года, перечитал и пересмотрел всё что можно. Плаваей холостой ход, и при переключении передачи подымаються обороты с 3000 до 3500 и потом падают на 1000, подымаються на 1500 и потом только 800, на светафорах движок колотит и обороты в районе 500-800. Подсоса нету, проверял, егр и свечи поменял, рхх, дпдз мультиметром проверил, дросель чистил на сервисе и сброс делал, 3 масы перепоял, куда двигаться дальше??? могу скинуть логи, только хз какие надо, в движении или на холостом…

      #33473
      Андрей
      Хранитель

        Добрый день, Виталий. Вот тут подробно написано, как лучше записать логи

        Такое может быть и при проблемах с ДПРВ, и с фазами ГРМ, но лучше логи посмотреть

        #33476
        Vitalij
        Участник

          грм разберали на сервесе и метки все выставлены и ремень не растянутый, завтра скину логи

          #33477
          Роман
          Участник

            Доброго Дня Виталий, столкнулся с такой же проблемой как у вас, так же нет подсоса, заменил свечи, клапан pcv, дроссельный узел в сборе, датчик распредвала, датчик дад, клапан егр, бронепровода, проверен абсорбер, все воздушные патрубки, грм проверен все метки совпадают, при этом никаких ошибок нет, двигатель тянет.

            Прикладываю ссылку с логами,

            https://disk.yandex.ru/d/HjMiNHVss_1Y8Q

            было бы интересно сравнить с вашими, ну уж очень долгое время борюсь с данной проблемой!

             

             

            #33478
            Vitalij
            Участник

              Сегодня проверил фишку дпрв, 3й контакт показывает 0.5 Вт, а должно быть 5 Вт, завтра буду проверять провода, если ненайду обрыв кину дублирующий и посмотрю на работу двигателя, надеюсь очень на то что поможет. Роман, советую посмотреть видео и проверить контакты

              #33479
              Роман
              Участник

                Большое спасибо Виталий за совет, сегодня обязательно проверю, потом отпишусь :good:

                #33480
                Vitalij
                Участник

                  не знаю как и с чем это связано, но на 3м контакте 5 Вт, дергал провода и заметил такую странность, при включении зажихание есть писк в дросильном узле, и когда я дёргал косу, где и находится 3 массы, писк был прирывистим, посмотрел видео  по ДПДЗ, и оказалось вот что, проверяю на сопротивление 74 и 79 контакт и показыват 826 Ом, а при полностью открытом 780, и постоянно скачут +- 3 Ом, что может быть и как это решить??

                  #33482
                  Роман
                  Участник

                    На всех 3 контактах сопротивление 00.4 ОМ вместо 3.5 Ом с чем это может быть связано? дергал проводку, без изменений, в остальном все показания в норме, Андрей если будет время взгляните пожалуйста на мои логи, заранее при много благодарен.

                    Виталий выложите ваши логи хотелось бы сравнить.

                    #33484
                    Vitalij
                    Участник

                      Записал логи , от запуска до полного прогрева

                      <a href="https://drive.google.com/file/d/1ykKQ1870b5Rd3UDB08hSjzOKoN1CQ2SC/view?usp=sharing">https://drive.google.com/file/d/1ykKQ1870b5Rd3UDB08hSjzOKoN1CQ2SC/view?usp=sharing</a>

                      • Ответ изменён 1 год, 9 месяцев назад пользователем Vitalij.
                      #33486
                      Андрей
                      Хранитель

                        Роман, чем и как проверялся подсос? Судя по логу, подсос имеется и не маленький. По крайней мере, положение ДЗ и положение РХХ имеют минимальные значения. Это указывает, что РХХ закрыт полностью, но мотор откуда-то воздух берет. Возможно имеются и другие проблемы, но пока шаги РХХ не придут в норму (20-30), о них говорить сложно. Поэтому нужно перепроверить на подсос.

                        На всех 3 контактах сопротивление 00.4 ОМ вместо 3.5 Ом с чем это может быть связано? дергал проводку, без изменений

                        Это нормально. Сопротивление должно быть минимальным и не изменяться при воздействии на проводку. В моем случае 3.5 Ома – это сопротивление щупов. Оно зависит от самих щупов, от чувствительности прибора, температуры окружающей среды и т.п. Перед измерением необходимо замкнуть щупы между собой и посмотреть сопротивление. Затем это сопротивление вычитать из полученных результатов при измерении.

                        У Виталия тоже положение ДЗ иногда равно нулю. Это у вас общее по логам. Но у Виталия шаги РХХ не сильно занижены и периодически Желаемый шаг РХХ отличается от Реального. Поэтому в этом случае проблема скорее всего не в подсосе, а в цепи дроссельного узла (проводка, разъемы, моторчик РХХ). Либо не совсем корректно прошла адаптация. Можно попробовать отсоединить трос от дросселя и сделать сброс адаптаций. Потому что часто неправильно отрегулированный трос мешает нормальному сбросу адаптаций.

                        Также там есть вопросы по катализатору, немного завышенному напряжению клапана ЕГР (возможно клапан не до конца закрывается).

                        Также управление нагревателями датчиков кислорода всегда на максимуме. Возможно установлены датчики с другим сопротивлением подогрева или какие-то иные причины. Но это всё второстепенные проблемы, а главная проблема в цепи дросселя. Причем она имеет плавающий характер.

                        Про замер напряжений ДПРВ я не совсем понял. На разъеме вообще нет 12 В?

                        avatar
                        #33487
                        Vitalij
                        Участник

                          :drink: :drink: первый 12 Вт, второй 0, третий 5 Вт, проблема в дроселе, попробую сделать адаптацию без тросика, заодно почищю дросель и поменяю прокладку, у меня был лопнутый коллектор выпускной, и я делал чистку и адаптацию на лопнутом, сейчас поменял коллектор и лямду, может и поможет

                          #33488
                          Роман
                          Участник

                            Андрей, благодарю Вас за обратную связь и за просмотр логов, подсос проверяли в автосервисе специальным оборудованием, в ближайщее время  заеду еще в одно место для проверки подсоса воздуха, может там что найдут, после чего отпишусь.

                            #33489
                            Vitalij
                            Участник

                              завышенные показатели по ЕГР, думал что это из-за лопнутого колектора, поменял лямду и коллектор, показатели не изменились, пару дней назад поменял клапан ЕГР, думал что он не закрывается, но показатели остались такими же. Дело в том что у меня Дейво Нубира 2003 года (j200), кузов и мотор аналогичный как в лачетти, но машина была собрана в Корее, и в 2005 привезена в Германию, я живу в Словакии, и 12 лет назад машину пригнали сюда, думаю может быть давление завышенное из за норм в Европе ?

                              P.S  сброс адаптации ещё не делал

                              #33490
                              Vitalij
                              Участник

                                сделал сброс адаптации не помогло(

                                #33504
                                Vitalij
                                Участник

                                  Добрый день, Андрей помоги разобраться, проверил мультиметром сопротивление по статье

                                  Как проверить ДПДЗ и РХХ Шевроле Лачетти 1.6 мультиметром и диагностикой

                                  показатели такие:

                                  74-79 у меня 832-837 Ом

                                  43-79 у меня 740 +-4 Ом скачут

                                  при полном открытие дроселя 1366, но стоит на пол сантиметра повернуть назад 1470 Ом, что это может быть и как решить? замена дроселя поможет? или стоит обротить внимание на что то другое?

                                  фишку проверял и сопротивление было 0.3, и сопротивление щюпов 0.3, я не знаю норм это или нет, подскажите

                                   

                                  #33512
                                  Андрей
                                  Хранитель

                                    Виталий, это в принципе нормально всё.

                                    Вот цитата из той статьи:

                                    Внимание! В самом конце возможен скачок сопротивления примерно до 1300 Ом, а затем показания устанавливаются на значении около 1200 Ом. Боятся этого не стоит.

                                    Поэтому такое изменение сопротивления это нормально.

                                    По поводу небольшой разницы значений сопротивлений, это тоже не критично:

                                    Цифры сопротивлений носят ознакомительный характер и могут несущественно (иногда +/- 100 Ом) отличаться от приведенных в статье. Это нормально. Главное, чтобы значения изменялись плавно и не имели значительных отклонений от приведенных значений.

                                    +-4 Ом скачут просто так или при воздействии на дроссель?

                                    И какое сопротивление между 61 и 62 контактами?

                                    фишку проверял и сопротивление было 0.3, и сопротивление щюпов 0.3, я не знаю норм это или нет, подскажите

                                    Вот это не совсем понял. Имеется ввиду сопротивление от разъема ЭБУ до разъема дроссельного узла? Если да, то нормально. И при продергивании жгута проводки оно должно быть без изменений

                                    avatar
                                    #33513
                                    Vitalij
                                    Участник

                                      добрый день Андрей, +-4 Ом скачут постоянно, без воздействия на проводку, и также когда дёргаю косу ничего не меняеться, показатели такие же,показатели между 61 и 62 чуть выше 2х Ом. Я имел ввиду сопративление между фишкой дроселя и ЭБУ  , там сопротивление не прыгает

                                      #33537
                                      Vitalij
                                      Участник

                                        был сегодня на сервисе, проверяли подсос воздуха, бым валит из самого егра, егр стоит новый, 2 недели назад брал, подскажите это нормально или что делать?

                                        #33538
                                        Vitalij
                                        Участник

                                          проверил мультимертом ещё раз дросель, показатели плавают с 74 и 79, но замое забовное то что между 43 и 79 вообще жесть, дергаю фишку разъема и показатели 700 1000 1600 Ом, либо вообще в разрыв, что может быть фишка или реально попал на замену дроселя? проверял проводку от фишки к эбу, всё норм и стабильно, может сам разъем разжатый, хотя я не щюп вставлял а провод тонкий. Как его разобрать? или что посоветуете?

                                          #33539
                                          Андрей
                                          Хранитель

                                            Виталий, вот это я и имел ввиду, что где-то в проводке проблемы судя по логу. И часто они бывают именно в разъеме. Нужно снять пластиковую (жёлтую) крышечку с разъема и откроется доступ к контактам. Нужно осмотреть и поджать.

                                             

                                            Дым с егр не должен валить. Но если дали значительное давление, тогда может продавить клапан и немного дыма будет. У этих клапанов есть такой грешок

                                            avatar
                                            #33540
                                            Vitalij
                                            Участник

                                              Спасибо Андрей за совет по фишке, пойду попробую, а по поводу егра, давление было не большое, он сразу начал очень сильно дыметь, потом заглушили его и дыма не было не где. Что можно ещё попробовать с егр, боюсь новый брать бо будет так же ?

                                              #33541
                                              Vitalij
                                              Участник

                                                подтянул контакты на фишке, прошёлся мультиметром, всё отлично, дёргал проводку и фишку всё хорошо и не прыгает, завёл машину прогрел и чють не заглохла, плавают обороты. значит проблема в ЕГРе. может его заглушить и попробовать без него, будут ли плавать обороты?

                                                #33543
                                                Андрей
                                                Хранитель

                                                  Да, нужно заглушить и попробовать и потом принимать решение, что дальше делать. Можно ещё логи сделать и оценить поведение дз после устранения проблем с контактами

                                                  avatar
                                                  #33545
                                                  Vitalij
                                                  Участник

                                                    Добрый вечер Андрей, заглушил ЕГР, результату не дало. Записал логи, посмотрите пажалуйста

                                                    <a href="https://drive.google.com/drive/folders/1O1h92o6p--SPsy0oZH6cHK9csxFTV643?usp=sharing">https://drive.google.com/drive/folders/1O1h92o6p--SPsy0oZH6cHK9csxFTV643?usp=sharing</a>

                                                     

                                                    • Ответ изменён 1 год, 8 месяцев назад пользователем Vitalij.
                                                    #33573
                                                    Андрей
                                                    Хранитель

                                                      Виталий, по ссылке нет доступа к файлу.

                                                      Вижу, что не получилось добавить лог диагностики во вложения. Чтобы получилось, необходимо лог упаковать в ZIP АРХИВ. Лог в чистом виде система не примет в целях безопасности

                                                      avatar
                                                    Просмотр 25 сообщений - с 1 по 25 (из 32 всего)
                                                    • Для ответа в этой теме необходимо авторизоваться.
                                                    Поделиться с друзьями